FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - MCC - Como não apresentar a mensagem 26.058 - Deseja cadastrar as cotações de moedas

time.png Tempo aproximado para leitura: 00:01:04 min

Ocorrência
Como não apresentar a mensagem 26.058 - Deseja cadastrar as cotações de moedas?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Versão 12

Causa
Ao acessar Sistema ou algum programa Progress de template EMS2 no Datasul 11, é apresentada a mensagem 26.058 - Deseja cadastrar as cotações de moedas para os usuários que possuem acesso ao programa CD0103 - Manutenção Cotações Moedas para que possam atualizar as cotações do dia referente as moedas.

Solução
Para não apresentar a mensagem é preciso retirar a permissão do programa CD0103 - Manutenção Cotações Moedas para os grupos de segurança desejados. Este procedimento pode ser realizado por meio do programa bas_prog_dtsul - Manutenção de Programas, que pode ser acessado via Ctrl+Alt+X.
Nessa tela, deve ser localizado o programa CD0103 e clicar no botão Grupos de segurança, cujo ícone é um cadeado. Deve ser revisado os grupos que devem realmente ter acesso a esse programa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _