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Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA050 - Help PA_EXISTIU

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

No módulo Financeiro, ao tentar incluir um PA, o sistema apresenta o Help PA_EXISTIU.

 

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Por padrão, o sistema faz a validação e verifica se existe as informações do PA na SE5, confirma as chaves na tabela SE2 - E2_PREFIXO, E2_NUM, E2_PARCELA, E2_TIPO, E2_FORNECE e E2_LOJA.

Caso encontre as informações na SE5, apresenta o help em questão.


Solução
Incluir o adiantamento com outra numeração e prefixo, para não conflitar com um registro já gravado.

 

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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