Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Como transmitir REIFN com documentos Extemporâneos

time.png Tempo aproximado para leitura: 00:03:00 min

Dúvida
Como transmitir REIFN com documentos Extemporâneos?
Tela_de_Aviso.png

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa
Este incidente ocorre, pois existem eventos já autorizados da mesma empresa/pessoa.
Obs: Verificar a empresa conectada, é necessário estar na empresa matriz para visualizar os Documentos Extemporâneos.

Solução
Para solucionar essa dúvida, realize os seguintes passos:
1. Acessar o modulo Fiscal: Processos > REINF > Painel REINF;
Tela_de_Caminho_1.png
2. Selecionar o evento com a mesma empresa/pessoa que os documentos extemporâneos, em seguida clicar no botão RETIFICAR;
Bot_o_Retificar.png
3. O evento voltara para a tela ‘Geração REINF';

4. Acesse através do Menu: Processos > REINF > Geração REINF;
Tela_de_Caminho_2.png
5. Os documentos extemporâneos devem ser vinculados ao evento já existente de mesma empresa/pessoa;

6. Enviar novamente para o 'Painel REINF' e aguardar sua autorização;

7. Após autorizado é possível enviar novamente o evento R-2099 para fechamento do período.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _