Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - PRO - OP não pode ser movimentada do local origem pois possui partes pendentes !

time.png Tempo aproximado para leitura: HH:03:00 min

Ocorrência
Ao tentar movimentar uma OP no CDFFP027 é apresentado o alerta:


Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa
A validação ocorre porque o local origem está configurado para validar parte durante a movimentação da OP.

Solução
Para conseguir movimentar do local será necessário encerrar o processo das partes, realizando o acerto. Ou desmarcar o checkbox Valida parte mov. OP do local.

Para realizar o acerto da parte:
1. Acessa o componente PCPFP081 e realize o acerto das partes da OP, segue abaixo um artigo detalhando o processo de acerto de partes.
VA - PRO - Como realizar o envio de partes na ordem de produção por grupo

Para desmarcar o checkbox do cadastro do local:

1. Acesse o componente CDFFM003, clique no Consulta Local e em seguida informe o código do local origem da movimentação;
2. Será apresentado o componente CDFFM004 nele desmarque o checkbox Valida parte mov. OP e pressione F3 para salvar.

1626.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _