Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 57505 - O saldo em estoque não será alterado

time.png Tempo aproximado para leitura: 00:01:29 min

Ocorrência
Mensagem 57505 - O saldo em estoque não será alterado no programa RE0407 - Implantação Saldo Poder Terceiros ou RE0408 - Atualização Saldo Poder Terceiros .

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - A partir da versão 12.1.2209

Causa
A mensagem 57505 - O saldo em estoque não será alterado é apresentada quando no programa RE0407, ao realizar a implantação do saldo para armazém geral e depósito fechado.

A mensagem 57505 - O saldo em estoque não será alterado também será apresentada se houver baixa do saldo para armazém geral e depósito fechado no programa RE0408 - Atualização Saldo Poder Terceiros.

Solução
A mensagem apresentada 57505 - O saldo em estoque não será alterado, tem como objetivo alertar ao usuário, pois esse processo impactam nas conciliações entre estoque e contabilidade.

Devido às alterações promovidas pela área de Estoque no relatório OF0791 - Registro Inventário, que passa a ler a tabela de estoque, saldo-estoque, no lugar da tabela de saldo em terceiros, saldo-terc, para essas operações, então pode ocasionar divergências.

Abaixo um exemplo da apresentação da mensagem em tela:

Mensagem_57505_-_CD0606.png

Mensagem_57505_-_RE0407.png

Mensagem_57505.png

Saiba mais
Para mais detalhes sobre o conteúdo relacionado acima, acessar o Link: Cross Segmentos - Linha Datasul - MRE - Fluxo da entrada de Remessa para Depósito Fechado ou Armazém Geral

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _