Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAATF - ATFA060 - Valor do ativo com ICMS a informar na transferência após ocorrer apropriação CIAP

time.png Tempo aproximado para leitura: HH:MM:SS min

Ocorrência

Após a transferência criou novo CIAP na filial destino não considerando as parcelas de apropriações e o saldo de ICMS  da filial de origem.


Ambiente

Cross Segmento - TOTVS Backoffice Linha Protheus - TOTVS  Ativo fixo   - Todas as versões

 


Causa

Na transferência do ativo não foi informado valor correto da NF considerando que já houve apropriação  de icms


Solução
Para que seja seja gerado corretamente o saldo de icms na filial destino quando se faz uma  transferência é necessário informar o valor da NF considerando a apropriação que já houve na filial de origem.

Como na filial origem houve apropriações da manutenção CIAP e creditou o valor de ICMS, não é correto na transferência informar apenas o valor do ativo, quando a TES utilizada está como credita ICMS sim, pois calcula o ICMS de 18% em cima do valor informado e perde-se na transferência por já estar usado, o correto é informar o valor de ICMS (não integral) + Valor do custo (ativo).

Sendo: Valor do ICMS após apropriações / (dividido) pelo percentual do ICMS (18%) = Valor a ser informado.

Para que assim seja apresentado na filial destino o valor do ativo imobilizado e o ICMS correto conforme apropriações já feitas na filial origem.

Exemplo:

Documento de Entrada NF = 1000,00

Filial Origem
Valor ativo = 820,00
Valor ICMS(18%) = 180,00
2 Apropriações de 3,75 cada

Valor ICMS = 172,50

Transferência 
172,50 / 18 % = 958,33

Valor da nota a ser informado na Transferência = 958,33

Filial Destino
Valor ativo = 820,00
Valor ICMS(18%) = 172,50

 

Link da documentação com informações relacionada no item 06

Transferências (ATFA060 - SIGAATF)

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _