Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Conta corrente informada no arquivo não foi cadastrada para fazer parte deste processo!

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar ler o arquivo no componente FCCFP022 - Recepção de Arquivo do Extrato Eletrônico, valida a seguinte mensagem:
Conta corrente informada no arquivo não foi cadastrada para fazer parte deste processo!


Ambiente
Totvs Varejo - Moda - Financeiro

Causa
Essa validação ocorre porque a conta que veio no arquivo é diferente da que está configurada no  FCCFM017 - Lista/Manutenção de contas Bancárias do Extrato Eletrônico.
Geralmente essa diferença é por conta de um hífen ou falta de um dígito.


Solução
Para configurar a conta correta, realize os seguintes passos:

  1. Acesse o componente FCCFM017 - Lista/Manutenção de contas Bancárias do Extrato Eletrônico;
  2.  No campo Nr. banco*, informe o número do banco;
  3. Tecle F4 para carregar a configuração;
  4. No frame Contas do extrato eletrônico, coluna Conta bancária informe o número da conta correta;
  5. Tecle F3 para salvar.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _