Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 525: CFOP de Importação e não informado dados da DI

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao tentar realizar a autorização de uma nota fiscal pode ser apresentada a seguinte validação: Rejeição 525: CFOP de Importação e não informado dados da DI.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois as notas fiscais de importação (CFOP iniciado em 3) exigem a informação de alguns campos como o número da DI, data do desembaraço, local, entre outros e as informações não foram devidamente preenchidas na emissão da nota.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFM017 - Manutenção de Nota Fiscal;
2. Informe o número da Nota Fiscal rejeitada pela SEFAZ;
3. Clique em Import/Export para ser aberto o componente FISFM050 - Manutenção dos Dados de Importação da Nota Fiscal de Entrada;
4. Preencha os campos exigidos pela SEFAZ na aba Dados de importação;
5. Pressione a tecla F3 ou clique o ícone para salvar;
6. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e selecione a nota fiscal rejeitada;
7. Clique em Gerar para atualizar o arquivo XML e em Enviar para efetivar a autorização.


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _