Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - OF0736 - Erros CF04 e CF07 - Projeto Eliminação da GIA SP

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
No cruzamentos dos dados da GIA SP e o SPED Fiscal, que faz parte do Projeto de Eliminação da GIA, os contribuintes do estado de SP, recebem notificação com os erros CF04  e CF07.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Obrigações Fiscais (MOF) - Versão 12

Causa
Este erro ocorre devido a divergência ou a falta de ajustes do documento fiscal, registros C197/D197 no arquivo do SPED Fiscal de acordo com a Portaria CAT 66/2018.

Solução
Para solucionar essa ocorrência, seguir os procedimentos indicados no link: Cross Segmentos - Linha Datasul - MLF - SPED Fiscal - Procedimentos para gerar o C197 para a Portaria CAT 66/2018 SP

Saiba mais
O Guia de Conversão da EFD para a Nova GIA está disponível no link: Guia de Conversão da EFD para a Nova GIA

Glossário
GIA - Guia de Informação e Apuração
SP - São Paulo
SPED - Sistema Público de Escrituração Digital
CAT - Coordenadoria da Administração Tributária
EFD - Escrituração Fiscal Digital


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _