Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Framework - Linha RM - Frame - RM Atualizador - Contrato de manutenção ativo

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao executar o RM Atualizador, ocorre o erro abaixo no item de requisito: Contrato de manutenção ativo.

Exemplo da mensagem 1:

O seu contrato (SMS) está expirado desde XX/XX/XXXX. Para atualização do sistema, por favor entrar em contato com o seu executivo de contas. 




Exemplo da mensagem 2: 

O seu contrato (SMS) está expirado. Para atualização do sistema, por favor entrar em contato com o seu executivo de contas. 


 

Ambiente
Framework - Linha RM - Frame - A partir da versão 12.1.2302

Causa
O contrato SMS de manutenção do cliente está expirado, por esse motivo não será possível realizar a atualização da base de dados para versões mais atuais do RM.

Solução
Para atualização do sistema, o cliente deverá entrar em contato com o seu executivo de contas (ESN - Executivo de Soluções e Negócios).

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _