Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - APT_ATRC - Apontamento de Insumo - Mistura

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
No módulo Aptos Atividades Recursos - APT_ATRC, ao tentar realizar o processo para apontar uma mistura no apontamento de insumos no módulo Controle de Atividade e Recursos, é apresentada a mensagem Mistura no Apontamento de Insumos.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Aptos Atividades Recursos - APT_ATRC – Versão 12

Causa
Esse incidente ocorre, pois é necessário realizar o processo para apontar uma mistura no apontamento de insumos no módulo Controle de Atividade e Recursos.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
 

1. Acesse o Menu PIMS > Módulos de Apoio > Parâmetros PIMSC/S;
 

2. Acesse o Parâmetros > Tabelas e procure pelo parâmetro Seção: ATRC_INS  e Entrada: FG_APT_MISTURA, altere o valor desse parâmetro para S - Sim;

MIST.png

3. Acesse em seguida o Meu PIMS > Configuração Central > Tabelas > Insumo e realize o cadastro da Mistura.

MIST1.png

Ao realizar a configuração acima, será possível efetuar o apontamento da Mistura no Apontamento de Insumo no módulo Controle de Atividade e Recursos

MIST2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _