Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 23.560 - Percentual da Natureza de Rendimento deve ser 100%

time.png Tempo aproximado para leitura: 00:00:56 min

Ocorrência
Ao incluir o documento no programa RE1001 - Manutenção Documentos, ocorre a mensagem 23.560 - Percentual da Natureza de Rendimento deve ser 100%.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Essa mensagem ocorre quando a soma dos percentuais da natureza de rendimento, gravados no programa CD4035 - Informações Adicionais da Nota Fiscal, opção Reinf - Retenção Contribuição Previdenciária - Retenções na Fonte, campo Perc Rat não fecha o valor de 100%.

Solução
Para que a mensagem não ocorra será necessário ajustar no programa CD4035 na opção Reinf - Retenção Contribuição Previdenciária - Retenções na Fonte, o campo Perc Rat, para que a soma feche os 100% antes da atualização do documento no programa RE1001.
Caso o Sistema tenha gerado estes valores incorretamente será necessário acionar o Suporte para avaliar a situação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _