Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1432 - Existem Pedidos para serem Transferidos neste Carregamento. Execute a transferência virtual antes (1419)! Deseja ver os dados sobre o Carregamento?

time.pngTempo aproximado para leitura: 00:00:30 min

 

Ocorrência
Ao gerar faturamento na rotina 1432 - Gerar Faturamento Balcão Reserva é apresentada a mensagem: Existem Pedidos para serem Transferidos neste Carregamento. Execute a transferência virtual antes (1419)! Deseja ver os dados sobre o Carregamento?

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
A mensagem ocorre devido o pedido ter sido gravado com a filial de venda diferente da filial NF.


Solução
A mensagem ocorre devido o pedido ter sido gravado com a filial de venda diferente da filial NF. Ocorre quando na 302 está definida uma filial no campo: Filial de Faturamento, dessa forma sempre irá pegar essa filial para filial NF ou se tiver cadastro de filial NF na rotina 3314, dessa forma é habilitado o campo Filial NF ao digitar o pedido e se for informado filial e filial NF diferentes é necessário realizar a transferência de estoque entre filiais na 1419 para após realizar o faturamento. Caso não trabalhe com esse processo cancelar o pedido e emitir novamente informando a mesma filial e filial NF.

Caso precisa realizar a transferência de estoque entre filiais na 1419, siga as instruções abaixo:

1. Acesse a rotina 1419 - Gerar Nota Fiscal Transf. Para Filial V;

2. Informe o número do carregamento no campo Num. Carreg.;

3. Preencha os campos e filtros conforme a necessidade e clique o botão Transferir;

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _