Tempo aproximado para leitura: 00:01:30 min
Ocorrência
No módulo Perdas na Colheita - PERDAS, ao tentar realizar o processo de cadastro da nova safra no Sistema é apresentada a mensagem Apontamento de Perdas na Colheita.
Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Perdas na Colheita - PERDAS - Versão 12
Causa
Esse incidente ocorre, pois o apontamento de Perdas não aparece na colheita da nova safra no Sistema.
Solução
Ao realizar o apontamento de Perdas na Colheita, o Sistema emite mensagem dizendo que não há perdas cadastradas para Safra informada.
Para correção desta informação, acesse a opção de cadastro localizada em Tabelas, em seguida Perdas.
Note que este cadastro é definido por Safra.
Para inclusão de um novo cadastro, selecione a opção Incluir. Em seguida, preencha de acordo com as análises que são realizadas no campo para compor o apontamento de Perdas na Colheita.
Pode ser utilizado o facilitador Copiar, localizado na parte superior direita desta tela de registro.
0 Comentários