Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Finalidade Contábil CR DB PIS COFINS CSLL a compensar não apresentada nos programas ACR004 e UTB033

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao acessar os programas Conta Contábil x Grupo Cliente - prgfin/acr/acr004aa.r e Conta Contábil Integração - prgint/utb/utb033aa.r, as finalidades contábeis de crédito e débito de PIS COFINS CSLL a compensar não são apresentadas para cadastro.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12

Causa
Esta situação ocorre por problema de tradução de empresa incorreta/duplicata ou por inconsistência de cadastro do usuário financeiro.

Solução
Para solucionar essa ocorrência, logado com o usuário onde ocorre o problema verifique se no programa Matriz Tradução Organização Externa - prgint/utb/utb118aa.r todas as empresas do Financeiro EMS5 estão traduzidas corretamente para a empresa equivalente do EMS2, sem que haja duplicidade de tradução.
Em seguida acesse o programa Troca Estabelecimento Usuário Financeiro - html.viewUsuarUniv para informar o estabelecimento e demais campos caso estejam em branco. Salve a alteração, deslogue do Sistema e logue novamente para apresentação destas finalidades.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _