Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - RCMP_CAL - Análise pendente no fechamento diário

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Apontamentos - RCMP_CAL, ao tentar realizar os procedimentos no aplicativo REPLICADOR no recebimento físico de cana é apresentada a ocorrência o Análise pendente no fechamento diário.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Apontamentos - RCMP_CAL - Versão 12

Causa
Esse incidente ocorre, pois será necessário realizar os procedimentos no aplicativo REPLICADOR no recebimento físico de cana no Sistema.

Solução
Para solucionar essa ocorrência, para fins de verificação de análise pendente para o fechamento diário da balança, siga o procedimento abaixo:

1. Verifique antes de executar o processo de cálculo diário, verifique em produção a consulta Análises Pendentes no aplicativo Laboratório Sacarose, se há análises pendentes;

2. Analise caso hajam pendências, as mesmas devem ser alinhadas com o analista no PCTS - Laboratório de Pagamento de Cana por Teor de Sacarose e solicite que as mesmas sejam concluídas ou canceladas no ambiente de contingência;

3. Verifique após a digitação ou cancelamento da análise, verifique novamente em produção a consulta Análises Pendentes, se a análise digitada/cancelada em contingência já foi atualizada em produção;

4. Verifique se não houver mais pendências em produção, siga com o fechamento diário.

Importante
Após o retorno do analista do PCTS referente a digitação ou cancelamento da análise em contingência, e se esta atualização não for sincronizada para a produção, realize a abertura de um Ticket para que a equipe de suporte siga com a análise entre os ambientes de contingência a produção.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _