Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Erro 3054 - Finalidade econômica / Carteira incorreta para o Portador

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Erro 3054 - Finalidade econômica / Carteira incorreta para o Portador - A Finalidade Econômica &1, Carteira &2 não está vinculada ao Portador &3 no Estabelecimento &4.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contas a Receber (ACR) – Versão 12

Causa
Este erro pode ser causado por problemas cadastrais. 

Solução
Acessar o programa UFN103 - Manutenção Finalidades Econômicas - prgint/ufn/ufn103aa.r e efetuar o cadastro das informações detalhadas pela mensagem:

  • Finalidade Econômica
  • Carteira
  • Portador
  • Estabelecimento
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _