Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - RCMP - Deleção de cargas no Sistema PIMS CS

Agro - PIMS CS - RCMP - Deleção de cargas no Sistema PIMS CS

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Recepção de Matéria Prima - RCMP, ao tentar realizar o processo para corrigir duas pesagens incorretas no Sistema é apresentada a mensagem Deleção de cargas no Sistema PIMS CS.

Ambiente
TOTVS Agro – TOTVS Agro – BioenergiaRecepção de Matéria Prima - RCMP – Versão 12

Causa
Esse incidente ocorre, pois duas pesagens incorretas no Sistema.

Solução
Para solucionar essa ocorrência, conforme solicitado, segue abaixo o caminho e como realizar a deleção de uma carga já concluída no Sistema PIMS:
1. Acesse o aplicativo RCMP;

REAL.png

2. Acesse a tela Carregamento e Transporte de Cana;

REAL1.png

3. Informe a data de movimento da carga é necessário o movimento estar aberto, pois o Sistema não permitirá uma deleção de carga de um movimento já fechado;

REAL2.png

4. Clique no botão Procurar, informar a liberação em questão e clicar em Ok;

REAL3.png

5. Identifique a liberação, dar um duplo clique na linha para selecionar o apontamento;

REAL4.png

6. Cheque as informações a serem deletadas, clicar no botão Deletar e também em Yes;

REAL5.png

7. Busque a liberação novamente, para certificar a sua deleção do Sistema.

REAL6.png

REAL7.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _