Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - RCMP - Envio de e-mail do Cálculo/Reversão

Agro - PIMS CS - RCMP - Envio de e-mail do Cálculo/Reversão

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo Apontamentos – RCMP, ao tentar realizar o processo envio de e-mail com o cálculo/reversão rotina diária é apresentada a ocorrência Cálculo/Reversão Rotina Diária e a Sincronização de Cargas.

Ambiente
PIMS Cana – TOTVS Agro – TOTVS Agro – Bioenergia – Apontamentos – RCMP – Versão 12

Causa
Esse incidente ocorre, pois é necessário realizar o processo envio de e-mail com o cálculo/reversão rotina diária no Sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse GUTILIT - Gerenciador de Utilidades > Segurança > Usuários - Principal e configure o e-mail do usuário.

EEC.png

2.. Acesse em LOGFILE - Modulo de Controle de Arquivo LOG por Aplicativo > Tabelas > Processamentos para LOG e procure no aplicativo RCMP - Recepção de Matéria Prima > Apontamentos, informar os usuários separados por ponto e vírgula;

EEC1.png

EEC2.JPG

3. Configure os parâmetros em PAR_PIMS - Parâmetros do PIMS CS > Parâmetros > Tabelas, seção GERAIS entradas MAIL_% de acordo com seu ambiente.

EEC3.png

EEC4.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _