Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Mensagem "Cadastro de dependentes com informação de que possui plano de saúde, porém não existe plano ativo" ao calcular roteiro PLA

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Mensagem "Cadastro de dependentes com informação de que possui plano de saúde, porém não existe plano ativo" ao calcular roteiro PLA.

mceclip0.png

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal – Todas as versões

Causa
O dependente não está vinculado a um plano de saúde/odontológico e no cadastro de dependente está com Sim para plano de saúde. 

Solução
Verifique no cadastro de dependente como está o campo RB_PLSAUDE e na rotina de Planos Ativos se o dependente possui plano de saúde.


-Cadastro de Dependente:
mceclip1.png


-Planos Ativos:


A mensagem aparece apenas para informar que o dependente não está vinculado a um plano de saúde, portanto não interfere no cálculo dos que estão cadastrados na rotina de planos ativos. 

Caso o dependente realmente não possua plano de saúde, o ideal é deixar o campo RB_PLSAUDE com Não, ou se faltou cadastrar o dependente no planos ativos, é só realizar o cadastro e prosseguir com um novo cálculo. 

 

Saiba Mais:
RH - Linha Protheus - GPE - Quais as tabelas S relacionadas ao roteiro PLA - Plano de Saúde
RH - Linha Protheus - GPE - Pontos de Entrada na rotina Cálculo de Plano de Saúde - GPEM016
RH - Linha Protheus - GPE - Quais as documentações relacionadas a rotina de plano de saúde
RH - Linha Protheus - GPE - Quais as documentações relacionadas a rotina de plano odontológico
RH - Linha Protheus - GPE - Não é realizado o cálculo do plano de saúde para alguns dependentes quando o plano do titular é diferente dos dependentes



 


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _