Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - RCMP - Deleção de apontamento de carga de cana

Agro - PIMS CS - RCMP - Deleção de apontamento de carga de cana

time.png Tempo aproximado para leitura: 00:02:30 min

Ocorrência
No módulo Apontamentos - RCMP, ao tentar realizar o processo de uma deleção de cargas é apresentada a ocorrência Deleção de apontamento de carga de cana.

Ambiente
TOTVS Agro – TOTVS Agro - BioenergiaApontamentos - RCMP – Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar a deleção de cargas já concluídas no Sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o aplicativo RCMP - Recepção de Matéria Prima;
2. Clique em Apontamentos > Carregamento e Transporte de Cana > Carregamento e Transporte de Cana;

DELA.png

3. Informe a data de movimento da carga e clique em Ok. é necessário que seja um movimento aberto, senão o Sistema não permitirá a deleção do apontamento da carga;

DELA1.png

4. Clique no botão Procurar, informe a liberação e clique em Ok;

DELA2.png

5. Identifique a liberação e dê um duplo clique na linha para selecionar o apontamento;

DELA3.png

6. Verifique e valide as informações a serem deletadas, clique no botão Deletar e confirme em Yes;

DELA4.png

7. Busque a liberação novamente, para certificar a sua deleção do apontamento do Sistema;

DELA5.png

DELA6.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _