Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - LOCPROD - Ocorrências de um talhão

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No módulo Locais de Produção - LOCPROD, ao tentar realizar o processo para configurar o parâmetro é apresentada a mensagem Ocorrências de um talhão.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Locais de Produção - LOCPROD - Versão 12

Causa
Esse incidente ocorre, pois é necessário configurar o parâmetro no Sistema.

Solução

Para entender as ocorrências do cadastro de talhões:
F - Fechamento da Colheita
O talhão não aceita apontamentos para safra que está fechado, chave para emissão dos relatórios de produtividade.
Q - Corte (Muda ou Moagem).
R - Inicio de Renovação
Reforma/expansão.
Obrigatório para entrar com apontamentos de plantio.
P - Plantio
Identificam locais plantados, data do plantio.
Controla idade cana formação.
C - Habilita para Corte
Identifica que o local está liberado para alguma atividade, manejo ou produção.
S - Habilita para Corte Safra Posterior
Liberando o talhão para os apontamentos de tratos culturais.
I - Inativa o Local
Ocorrência inserida pelo usuário. Ex. fim de contrato.
N - Último Corte
Ex. Identifica local comprado e já em produção. Define a idade da cana.
E - Define o Local de Experimento
Ocorrências do talhão:     

  • Identificam os eventos do talhão.
  • Habilitam ou não o talhão para os processos de manejo e produção.

  • São utilizadas no cálculo da idade.

  • São atualizadas de forma automática pelo Sistema, porém, em alguns casos, exigem a manutenção pelos usuários.

Importante
O Talhão que não possui ocorrência não é identificado pelo PIMS Cana.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _