Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - LOCPROD - Apontamento de ocorrências de um talhão

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Locais de Produção - LOCPROD, ao tentar realizar o processo para configurar o parâmetro é apresentada a mensagem Apontamento de ocorrências em um talhão.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Locais de Produção - LOCPROD - Versão 12

Causa
Esse incidente ocorre, pois é necessário configurar o parâmetro no Sistema.

Solução
Para entender melhor esse procedimento será preciso acessar o menu LOCPROD - Locais de Produção > Unidades de Produção > Locais de Produção > Ocorrências do Talhão e realizar a configuração os parâmetros.
F - Fechamento da Colheita.
O talhão não aceita apontamentos para safra que está fechado, chave para emissão dos relatórios de produtividade.
Q - Corte de Muda ou Moagem;
R - Inicio de Renovação.
Reforma/Expansão, obrigatório para entrar com apontamentos de plantio;
P - Plantio;
Identificam locais plantados. Controla idade cana formação.
C - Habilita para Corte.
Identifica que o local está liberado para alguma atividade de manejo ou produção;
S - Habilita para Corte Safra Posterior.
Liberando o talhão para os apontamentos de tratos culturais.
I - Inativa o Local;
Ocorrência inserida pelo usuário;
N - Último Corte.
Identifica local comprado e já em produção. Define a idade da cana.
E - Define o Local de Experimento.

Ocorrências:

Identificam os eventos do talhão
Habilitam ou não o talhão para os processos de manejo e produção.
São utilizadas no cálculo da idade.
São atualizadas de forma automática pelo Sistema, porém, em alguns casos, exigem a manutenção pelos usuários.

Identificam os eventos que implicam em alteração do estado ou estágio do local de produção:
F – Fechamento da colheita
;
Q – Corte;
R – Início de renovação;
P – Plantio;

Habilitam ou não o local de produção para os processos de manejo e produção:
C – Habilita para corte
;
S – Habilita para corte na safra posterior;
I – Inativa o local;
E – Define local de experimento;
N – Último Corte;

Processo de corte:

Ordem de Corte digitada em 15/10/2001;
Fechamento da ordem de corte em 20/10/2001;

Ocorrências geradas:

Safra 20102: Q em 15/10/2001;
Safra 20102: F em 20/10/2001;

Processo de plantio:

Informe de identificação de renovação em 10/07/2001;
Plantio finalizado em 11/12/2001;

Ocorrências geradas:

Safra 20102: R em 10/07/2001;
Safra 20102: P em 11/12/2001;
Safra 20102: S em 12/12/2001;
Safra 20203: C em 01/02/2002;

Processo de inativação:

Corte Finalizado em 20/10/2001;
Local deve ser devolvido em 01/11/2001;

Ocorrências geradas/atualizadas pelo usuário:

Safra 20102: Q em 15/10/2001;
Safra 20102: F em 20/10/2001;
Safra 20203: C em 20/10/2001;
Safra 20203: I em 01/11/2001.

Importante
O talhão que não possui ocorrência não é Identificado pelo PIMS Cana.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _