Tempo aproximado para leitura: 00:05:00 min
Ocorrência
Remessa não respeitando a conta informada no cadastro do fornecedor.
Ambiente
TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - Contas a Pagar - A partir da versão 12
Causa
Problemas no cadastro do fornecedor.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o cadastro do fornecedor em menu Cadastro > Fornecedor > Fornecedor;
2. Clique em Procurar e localize o fornecedor que está apresentando erro na geração do arquivo, em seguida em Editar e clique na guia Endereço e em editar novamente conforme a imagem abaixo;
3. Nesta guia é primordial que o Tipo Cobrança e Principal esteja marcado conforme imagem abaixo:
4. Na guia Contas Bancárias a conta do fornecedor precisa está marcada como Conta preferencial para a movimentação, conforme imagem abaixo.
0 Comentários