Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - CTP - Pool não configurado para a empresa

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar acessar componentes do módulo de Contabilidade por Pool pode ser apresentada a seguinte mensagem: Pool não configurado para a empresa X!

Ambiente
TOTVS Varejo - Moda - Contabilidade por Pool

Causa
Esse incidente ocorre, pois o parâmetro IN_CONTABILIZAÇÃO_POOL já foi configurado com valor 1 no componente ADMFM014, no entanto, a empresa não foi vinculado a nenhum Pool Contábil.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente CTPFM002 - Lista/Manutenção de Dados de Empresa para Contabilização;
2. Informe o código da Empresa logada;
3. Preencha o Pool a qual a empresa pertencerá. Caso ainda não tenha nenhum cadastrado, a inclusão poderá ser feita pelo componente CTPFM001 - Lista/Manutenção de Pool Contábil;
4. Pressione a tecla F3 ou clique no ícone do disquete mceclip0.png para salvar.

Observação
Certifique-se que os demais passos para cadastrar um exercício contábil estejam realizados conforme as instruções do manual a seguir: Varejo - Moda - CTP - Como configurar o módulo Contabilidade por Pool.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _