Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmento - Backoffice Linha Protheus - SIGACTB - Saldo anterior zerado

Cross Segmento - Backoffice Linha Protheus - SIGACTB - Saldo anterior zerado

Ocorrência
Saldo anterior zerado nos relatórios contábeis

Causa
As tabelas de saldos contábeis foram reestruturadas na versão 12. Passaram de CT's para CQ's.

Ambiente
Cross Segmento - Backoffice Linha Protheus - Contabilidade Gerencial – A partir da versão 12


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
   1.Verificar a data do primeiro lançamento contábil gravado na rotina CTBA102 - Lançamento contábil automático.
   2.Rodar o Reprocessamento de saldos (rotina CTBA190) para todo o período contábil registrado no ambiente.

 Exemplo:
Primeiro lançamento registrado: 01/01/2004
Período do Reprocessamento: 01/01/2004 até a data atual

 

Saiba Mais :

Balancete demonstra saldo anterior e Data de referência indevidamente.:

MP - SIGACTB - Documentação CTBR400 e CTBR040

MP - SIGACTB - CTBA190 Campo Filial das tabelas CQ não estão sendo alimentadas 

Esse artigo foi útil?
Usuários que acharam isso útil: 3 de 4

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _