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Framework - Linha RM - Frame - Usuário fora do período de validade

Framework - Linha RM - Frame - Usuário fora do período de validade

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Ocorrência
Ao logar no RM ocorre o erro: Usuário fora do período de validade!
O usuário informado não é mais válido. Entre em contato com o supervisor para que ele regularize a situação.

 

Ambiente
Framework - Linha RM - Frame - Todas as versões do sistema RM

 

Causa
Expiração da validade do usuário.

 

Solução
Para correção da inconsistência, siga os passos abaixo:

  1. Acesse o RM com usuário supervisor;
    Para identificar quais usuários são supervisores, consulte a tabela GPERMIS.
    • A consulta pode ser realizada no RM, através do Menu Visões de Dados SQL;



    • Serão listados os usuários supervisores;



  2. Selecione o sistema Serviços Globais, aba Segurança, Usuários;



  3. Selecione o usuário cujo erro é apresentado;
  4. Clique em editar;
  5. Altere a data do campo Expiração de Validade para a data desejada ou marque a flag Sempre válido;



  6. Realize o login no RM com o usuário atualizado.

 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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