FAQs - Suporte técnico

RM - Frame - Excedeu número de licenças (4007)

Ocorrência
Ao logar em qualquer aplicativo RM ocorre erro "Excedeu número de licenças".


Ambiente
Todas as versões do Sistema RM

Causa
As Licenças não foram remanejadas para o ID utilizado na instalação do TOTVS License Server.

Solução
Para correção da inconsistência, siga os passos abaixo:

  1. Acessar o Totvs License Monitor (Aplicativo do License Server) e avaliar se apenas as licenças 4007 (Totvs Dev Teste) estão sendo apresentadas, conforme exemplo abaixo:



  2. Acessar o Portal do Cliente e verificar se o TOTVS id (Identificando o TOTVS ID em uso) não foi bloqueado por engano (Guia Gestão de Licenças TOTVS).
  3. Clique na aba Licenças;
    1. Verifique se as licenças estão configuradas para o TOTVS ID em questão;
    2. Caso não esteja, remaneje as licenças (através dos botões + e -);
    3. Clique em Salvar no final da página.
  4. Acesse o Totvs License Monitor e realize a atualização manual:
    1. Clique no menu similar à uma antena, no canto superior à direita, conforme exemplo abaixo:



    2. Avalie se todas as licenças contratadas foram entregues e valide o acesso no Sistema RM;

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _