FAQs - Suporte técnico

RM - Frame - Fila de processos parada há mais de 2 minutos

Ocorrência
Ao executar qualquer processo no RM, ocorre a mensagem "Fila de processos parada há mais de 2 minutos".

 

Ambiente
RM - Frame - Todas as versões do Sistema RM.

 

Causa
JobServer não iniciado.

 

Solução
Para correção da mensagem de erro, siga os passos abaixo:

  1. Acesse o menu Cockpit na MDI, através da aba Ambiente, conforme print abaixo: 
  2. O JobServer estará com status Off e o botão Stop desabilitado:

        

   3. Clique no botão Play e aguarde alguns segundos. O Status do JobServer mudará para On e o  botão Play ficará desabilitado:

       

4. Realize o teste novamente de execução de processos no RM.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

1 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _