Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - FIS - Erro da Redução Z no Encerramento Diário

VA - FIS - Erro da Redução Z no Encerramento Diário

Ocorrência
Ao fazer o Encerramento Diário é apresentado a validação de que não houve a gravação da Redução Z no Encerramento Diário.

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Esse fato ocorre devido a Redução Z, não ter sido gravada no momento de tirá-la a mesma no equipamento ECF. A não gravação é ocasionada por alguma oscilação de internet da máquina ou de energia.


Solução
Para resolver siga os passos abaixo:
1. Acesse o componente FISFM013 e realize os passos abaixo:
VA - FIS - Como Buscar os Dados e Gravar a Redução Z
2. Caso seja trazida em tela as informações todas preenchidas no componente FISFM013 referente a data que a redução z não foi gravada apenas salve com F3;
3. Ou ainda, realize a gravação manual da Redução Z realizando os passos no link abaixo:
VA - FIS - Lançamento manual de Redução Z
4. Após a realização de um dos processos mencionados anteriormente, pode-se proceder novamente com o encerramento diário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _