Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - FIS - Erro ao Autorizar NF-e: Total do Frete difere do somatorio dos itens

VA - FIS - Erro ao Autorizar NF-e: Total do Frete difere do somatorio dos itens

Ocorrência
Ocorre a seguinte validação na autorização da Nota Fiscal Eletrônica de Venda ao Consumidor Final (NFC-e) no FISFP093Rejeicao: Total do Frete difere do somatorio dos itens <!-- 3.0.0.4 -->

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorre devido ao valor do frete não estar sendo somado no valor total da nota.

Solução
Para corrigir siga a instrução abaixo:
1. Acesse o componente ADMFM014, procure pelo parâmetro IN_SOMA_FRETE_TOTALNF neste parâmetro informe-o com o valor 1 (somar), após isto salve teclando F3, para finalizar cancele a nota inutilizando a numeração e refaça a transação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _