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Varejo - Moda - FIS - Rejeição 778: Informado NCM inexistente

Varejo - Moda - FIS - Rejeição 778: Informado NCM inexistente

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Ocorrência
No módulo Fiscal, durante o processo de Envio de Nota Fiscal Eletrônica é apresentada a mensagem Rejeição 778: Informado NCM inexistente.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esta rejeição ocorre, devido ao NCM utilizado não constar na tabela de NCM publicada pelo Ministério do Desenvolvimento, Indústria e Comércio Exterior - MDIC. Conforme regra de validação da SEFAZ: 

mceclip0.png
Fonte: Nota Técnica 2015/002 Versão 1.40

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se o NCM utilizado no cadastro do produto corresponde com o da tabela de NCM;
2. Se o NCM não existir é preciso identificar outro código NCM que conste na tabela e seja compatível com o produto utilizado, caso precise, entre em contato com o contador para saber qual é correto;
3. Para correção no sistema, acesse o componente FISFL008 - Lista/Manutenção da tabela de IPI (TIPI);
4. Cadastre o novo código NCM conforme o manual: Cadastro de NCM;
5. Acesse o componente PRDFM009 - Manutenção de Grupo/Grade;
6. Entre no cadastro do produto que utiliza o NCM inexistente;
8. Clique na opção Dados Produto;
9. Ajuste o NCM;
10. Pressione F3 ou clique no ícone para salvar;
11. Após correção no cadastro do produto, acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
12. Selecione a NF-e que retornou a rejeição e clique em Manutenção N.F.;
13. Clique em Item e ajuste o NCM do produto que retornou a rejeição;
14. Pressione F3 ou clique no ícone para salvar;
15. Retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
16. Clique em Autorizar a NF-e.

Importante
Caso o NCM exista na tabela divulgada pelo Ministério do Desenvolvimento, Indústria e Comércio Exterior - MDIC, entre em contato com a SEFAZ para verificar o motivo da rejeição acima, pois se trata de um problema no ambiente autorizador da NF-e.

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1 Comentários

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Há pendência referente a um de seus produtos contratados para a empresa ().

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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