FAQs - Suporte técnico

HF - Portal de Acesso - Abertura de Tickets via Portal

Dúvida

Como abro chamados / tickets no novo portal de atendimento?

 

Ambiente

Portal de Cliente

 

Causa

Problemas na abertura de chamados via portal de acesso

 

Solução

Para clientes CMNET que não tenha acesso ao portal de atendimento, envie e-mail para: relacionamento.suporterj@totvscmnet.com.br

Caso tenha acesso, para registrar um ticket via portal, você deve acessar a URL abaixo.

https://totvscst.zendesk.com/hc/pt-br/#home

 Ao abrir o portal, entre com seu usuário e senha:

2.JPG

Ao acessar o portal, deslize a barra de rolagem para baixo, até visualizar a pergunta: Como Podemos Ajudar?  e, em seguida clique no botão Entre em Contato e Fale Conosco!

3.JPG

Automaticamente você será direcionado a tela de Abertura de Solicitações, já indicando a opção Suporte Técnico como sua opção:

4.JPG

Caso seu ticket não seja para o Centro de Suporte, indique a opção CLOUD ou OUVIDORIA.


Preencha todos os campos corretamente:

51.jpg

6.JPG

É possível associar anexos ao seu ticket:

7.JPG

Após preencher os campos, valide seu ticket clicando no botão ENVIAR: 

8.JPG

Seu ticket estará aberto e é possível acompanhar o andamento, acrescentar novos dados e novos anexos:

91.jpg

 Após a abertura, será enviado para seu e-mail o histórico de cada interação do atendimento.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 4 de 5

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _