FAQs - Suporte técnico

MP - Verifique se o seu PAF-ECF esta atualizado - Versão Atual[POL0852017]

Ocorrência

No Microsiga Protheus ao acessar o sistema apresenta a seguinte mensagem:


Causa
Fontes desatualizadas.


Ambiente
Microsiga Protheus - SIGALOJA - SIGAFRT - Aplicável a partir da versão 11.80.


Solução
Para correção dessa inconsistência devera realizar aplicação do pacote abaixo:

11.80  Pacote MVAR-3505
12.17  Pacote MVAR-4548

Para qualquer dúvida sobre o procedimento para configuração:

11.80  http://tdn.totvs.com/display/public/PROT/MVAR-4548+DT+PAF-ECF+ER+02.05+Laudo+POL0852017R1+V1180

12.17  http://tdn.totvs.com/display/public/PROT/MVAR-3505+DT+PAF-ECF+ER+02.05+Laudo+POL0852017R1


IMPORTANTE: Sempre antes de qualquer atualização, realizar backup do Ambiente, RPO e realizar os testes em ambiente de Homologação.





Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _