Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - FIS - Erro ao Cancelar NF-e: Circulação da NF-e Verificada

VA - FIS - Erro ao Cancelar NF-e: Circulação da NF-e Verificada

Ocorrência
No Módulo Fiscal do produto Virtual Age, no cancelamento de Nota Fiscal Eletrônica pelo componente TRAFP006 é apresentado a seguinte validação: "Rejeição: Circulação da NF-e verificada".

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorre porquê já houve a circulação dos itens da NF-e em questão e a mesma foi consultada em uma barreira fiscal. Segundo a NT 2013.008, somente é permitido o cancelamento de Nota Fiscal Eletrônica quando não houver a circulação da mercadoria, ou seja, não será possível realizar o cancelamento desta NF-e mesmo que o prazo de cancelamento não tenha expirado.

Solução
Verificar com o contador a possibilidade de ser feita uma nota de estorno ou devolução da mercadoria.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _