Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Erro ao Autorizar NF-e: IE baixada

Ocorrência
Ao tentar autorizar uma Nota Fiscal Eletrônica no FISFP093 é apresentado a seguinte validação: Nota(s) não confirmadas: 0000->IE do destinatário não vinculada ao CNPJ : IE do destinatário baixada no Cadastro de Contribuintes <!-- 2.1.0.4 -->


Ambiente
Virtual Age - Fiscal - Todas as Versões

Causa
Este erro ocorre devido a Inscrição Estadual do destinatário da nota estar baixada no Cadastro do Contribuinte, ou seja, está com a situação Não Habilitado na Receita Estadual. Quando isto ocorre a SEFAZ pode ou não denegar a NF-e, de acordo com a situação em que se encontra a empresa destinatária da nota.

Solução
Para solucionar siga os passos abaixo:
1. Verifique se a nota está denegada clicando em Consulta SEFAZ no componente FISFP093;
2. Caso a NF-e retorne como Denegada, cancele a transação pelo componente TRAFP006 deixando o campo Situação N.F. como Denegada;
3. Se a nota não retornar como Denegada, ou seja, continuar com a situação Gerada, cancele a transação que gerou a Nota pelo TRAFP006, e inutilize a NF-e deixando a Situação N.F. como Excluída.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _