FAQs - Suporte técnico

VA - FIS - Erro ao Autorizar NF-e: IE do destinatário não informada

Ocorrência
Ao tentar autorizar uma Nota Fiscal Eletrônica no FISFP093 é apresentado a seguinte validação: Nota(s) não confirmadas: 0000->IE do destinatário não informada<!-- 2.1.0.4 -->

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorreu porquê faltou a informação da Inscrição Estadual do destinatário da nota.

Solução
Para corrigir sigas os passos abaixo:
1. Insira a informação da IE no cadastro do destinatário da nota no componente PESFM010;
2. Após isto, acesse o componente FISFM017, procure pela nota a ser autorizada, copie o código da pessoa, apague e cole novamente para atualizar os dados, para concluir este passo tecle F3 para salvar.
3. Gere a NF-e novamente para o preenchimento da TAG IE no XML da NF-e, e para finalizar, envie a nota novamente no FISFP093.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _