Ocorrência
No Módulo Fiscal, ao realizar o processo de Envio de Nota Fiscal Eletrônica, é apresentada a mensagem:
Rejeição: NF-e está denegada na base de dados da SEFAZ (Secretaria da Fazenda)
Ambiente
Virtual Age - Fiscal - Todas as Versões
Causa
Esta rejeição ocorre, quando uma NF-e ou NFC-e tem o seu uso denegado, e após isto é emitido uma nova NF-e com as mesmas informações para o mesmo destinatário. Ou seja, foi emitido uma NF-e para um destinatário que tem pendências com a SEFAZ e após isto, foi emitido outra NF-e com as mesmas informações sem que o destinatário tenha regularizado sua situação. Conforme Versão 6.0 do Manual de Orientação do Contribuinte:
Solução
Para solucionar este erro, realize os seguintes passos:
1. Devido a denegação do uso da NF-e, é preciso cancelar a transação, pois a SEFAZ não permite alterar a situação de uma NF-e denegada, para isto, acesse o componente TRAFP006;
2. Informe a transação, aperte TAB e preencha um motivo;
3. Deixe o campo Situação N.F. com a opção Denegada;
4. Para finalizar, clique em Cancelar;
5. Após o cancelamento, é necessário entrar em contato com o destinatário da NF-e e solicitar para que o mesmo verifique e solucione o motivo de a SEFAZ indicar irregularidades, após a regularização da situação, emita a nota novamente.
0 Comentários