FAQs - Suporte técnico

DS – NFE – Rejeição 267 Chave de Acesso referenciada inexistente

Ocorrência
Orientação de como resolver a rejeição 267 chave de acesso referenciada inexistente.

Causa
Quando for emitida uma NF-e referenciando a Chave de Acesso de outra NF-e (modelo 55) que ainda não foi autorizada (não consta na base de dados da Sefaz), será retornado a rejeição "267 - Chave de Acesso referenciada inexistente".

Ambiente
Datasul Faturamento

Solução
Para identificar este problema, deve-se abrir o arquivo XML da nota e localizar a informação da nota fiscal referenciada - TAG refNFe (quando a nota referenciada trata-se de eletrônica (modelo 55) com chave de acesso), refNF (quando a nota referenciada é manual (modelo 01) com CNPJ - cadastro nacional de pessoa jurídica) ou refnfp (quando a nota referenciada trata-se de produtor rural (modelo 04)) .

Na tag refnfe haverá a chave de acesso de referência da nota, e com esta informação, deve-se consultar no site da SEFAZ se a chave existe e se está autorizada.

Este problema poderá ocorrer quando se está emitindo a nota complementar em ambiente de homologação e a nota fiscal que está sendo referenciada foi autorizada em ambiente de produção (ou vice-versa), pois a SEFAZ valida a informação da nota referenciada no mesmo ambiente que está sendo emitida a nota.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _