Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Datasul - APB - Erro 8113 parâmetro para cálculo de vencimento de imposto incorreto

Cross Segmentos - Linha Datasul - APB - Erro 8113 parâmetro para cálculo de vencimento de imposto incorreto

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Erro 8113 parâmetro para cálculo de vencimento de imposto incorreto.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12

Causa
Este erro ocorre, pois a parametrização da data base de vencimento do imposto está incorreta no programa Manutenção Impostos - prgint/utb/utb085aa.r.

No momento da implantação ou integração de um título o campo Data Base somente pode estar parametrizado como Implantação, Emissão, Transação ou Vencto. Se estiver como Vencto o campo Habilita Vinculação na Impl. deve estar marcado.

Se o campo Data Base estiver como Pagto ou Vencto e com o campo Habilita Vinculação na Impl.  desmarcado, somente será possível vincular este imposto no momento do pagamento do título no Contas a Pagar e não no momento da implantação ou integração do mesmo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _