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Ocorrência
No módulo fiscal, ao tentar realizar a Autorização de Nota Fiscal Eletrônica é apresentada a mensagem Rejeição 267: Chave de Acesso referenciada inexistente.
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Esta rejeição ocorre, devido a chave de acesso da NF-e referenciada não constar na base de dados da SEFAZ. Conforme regra de validação abaixo:
Fonte: Manual de Orientação ao Contribuinte Versão 6.0
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre e selecione a NF-e que apresentou a rejeição;
3. Clique em Manutenção N.F. para ser aberto o FISFM017 - Manutenção de Nota Fiscal;
4. Clique na opção N.F. Referencial e será apresentado o FISFM060 - Manutenção de Nota Fiscal Referencial;
5. Verifique no frame N. F. referencial se foi feito a referenciação através de uma NF-e que consta no Sistema no campo Número fatura, ou se foi utilizado o processo manual de referenciamento, através dos campos Tipo relacional e Chave de acesso;
6. Caso tenha utilizado a referenciação manual, corrija a chave de acesso no campo Chave de acesso e use F3 ou para salvar;
7. Se a NF-e foi referenciada através do Número fatura, acesse esta NF-e no FISFM017 - Manutenção de Nota Fiscal e corrija sua chave de acesso conforme a seguinte FAQ: VA - FIS - Como Corrigir a Chave de Acesso de uma NF-e de emissão de terceiros;
8. E no caso de ter referenciado a NF-e errada, pode realizar o ajuste conforme artigo a seguir: Varejo - Moda - FIS - Como alterar a nota referencial;
9. Após realizar a correção, retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e clique em Autorizar.
Observação
Caso a rejeição ocorra, e a chave de acesso referenciada estiver correta, realize consulta da NF referencial pelo portal nacional da NF-e e também pelo portal da SEFAZ de origem para verificar se a situação da mesma se encontra registrada nos respectivos ambientes.
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