FAQs - Suporte técnico

VA - FIS - Erro ao Autorizar NF-e: Chave de Acesso referenciada inexistente

Ocorrência
Ao gerar uma Nota Fiscal Eletrônica de devolução é apresentado a seguinte validação: Nota(s) não confirmadas: 0000->Rejeicao: Chave de Acesso referenciada inexistente: 00000000000000000000000000000000000000000000 <!-- 2.1.0.7 -->

Ambiente
Virtual Age - Fiscal - Todas as versões.

Causa
Este erro ocorre porquê ao gerar uma NF-e de devolução ou quando é necessário referenciar o documento fiscal que se está fazendo a devolução, ocorre esta validação é devido a chave de acesso da Nota Fiscal Referenciada estar incorreta.

Solução
Para solucionar o problema realize os passos abaixo:
1. Acesse a manutenção da NF-e que ocorre a divergência no FISFM017, após isto, clique em N.F. Referencial;
2. Remova a informação da Nota Fiscal Referencial incorreta com F8, lance a N.F. Referencial com as informações corretas conforme o link http://tdn.totvs.com/x/BRdzCw;
3. Gere a NF-e novamente para atualização do XML no componente FISFP093, após isto envie-a normalmente.

Observação:
Para mais informações acesse o link da base de conhecimento sobre o assunto http://tdn.totvs.com/x/LgukCw

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _