Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

VA - FIS - Erro ao Autorizar NF-e: SOAPAction

VA - FIS - Erro ao Autorizar NF-e: SOAPAction

Ocorrência
Ao autorizar uma Nota Fiscal Eletrônica é apresentada a seguinte validação: A connection with the server could not be established URL:https://nfe.fazenda.pr.gov.br/nfe/NFeConsulta3 - SOAPAction:http://www.portalfiscal.inf.br/nfe/wsdl/NfeConsulta <!-- 2.1.0.7 -->

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorre devido a instabilidades no servidor da SEFAZ.

Solução
Para solucionar siga os passos abaixo:
1. Verifique se a SEFAZ, está com instabilidade no link http://www.nfe.fazenda.gov.br/portal/disponibilidade.aspx?versao=0.00&tipoConteudo=Skeuqr8PQBY=;
2. Caso esteja é necessário esperar a disponibilidade da SEFAZ ou abrir contingência se a Sefaz liberar a contingência, para a emissão das notas fiscais.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _