FAQs - Suporte técnico

VA - FIS - Rejeição ao autorizar NF-e: Bairro - Nenhum valor informado

Ocorrência
No módulo Fiscal, ao tentar realizar o processo de Envio de Nota Fiscal Eletrônica  é apresentada a rejeição xBairro(Bairro) - Nenhum valor informado.

Ambiente
Virtual Age – Fiscal

Causa
Essa rejeição ocorre, porquê não foi informado o bairro do remetente ou destinatário da NF-e no cadastro da pessoa.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No componente FISFP093 filtre a NF-e que está com a rejeição citada anteriormente;
2. Verifique quem é o destinatário ou remetente da nota e em seguida no seu cadastro de pessoa, no componente PESFM010, informe o bairro e salve - F3;
3. Retorne ao FISFP093, filtre a nota fiscal eletrônica e clique em Manutenção N.F. ..., no componente aberto, copie o código do Remetente/Destinatário, apague e cole novamente para atualizar as informações, após isto utilize F3 para salvar;
4. Aperte ESC e no FISFP093, gere novamente e envie a NF-e.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _