Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - NF-e de Importação com Situação Não Gerada

Ocorrência
No Módulo Fiscal do produto Virtual Age, após o encerramento da transação a NF-e de importação está com a situação Não gerada.

Ambiente
Virtual Age - Fiscal - Todas as versões

Causa
Este erro ocorre porquê ao gerar a NF-e de importação é necessário que contenha no XML os campos e valores do Import/Export do FISFM017.

Solução
Para solucionar, acompanhe os passos a seguir:
1. Na geração da NF-e de importação é necessário fazer o rateio dos valores referentes a importação pelo FISFM017;
2. Neste componente, clique em Import/Export que abrirá o componente FISFM050, preencha os campos deste componente;
3. Após preencher os campos, clique no botão "Imposto por Item" para acessar o componente FISFP068, depois clique no botão Rateio que estiver habilitado; 
4. Para finalizar, clique em Gravar Imposto.

Observação:
Além destes valores, deverá ser preenchido todos os campos referente a Declaração de Importação pelo componente FISFM050, estas informações estarão disponíveis na DI - Declaração de Importação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _