Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Hospitalidade - TOTVS Backoffice (Linha CMNET) - FF - Como corrigir a Rejeição 694: Não informado o grupo de ICMS para a UF de destino

Hospitalidade - TOTVS Backoffice (Linha CMNET) - FF - Como corrigir a Rejeição 694: Não informado o grupo de ICMS para a UF de destino

Ocorrência

Ao emitir uma NFe a SEFAZ rejeita com a mensagem de "Não informado o grupo de ICMS para a UF de destino". 

Ambiente

TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Fiscal Flex - A partir da versão 05.

Causa

Informação de CFOP incorreto no lançamento do item. 

Solução

Quando forme emitida uma NFe para pessoa física não contribuinte onde seus itens possuem o CFOP 6929 a SEFAZ não aceitará, pois entende-se que os produtos da NFe foram consumidos no estado do hotel.

A SEFAZ leva em consideração onde o produto foi consumido e nesses casos não houve circulação de produtos entre estados, então é necessário inserir o CFOP 5929.

Para mais detalhes entre em contato com sua contabilidade e/ou a SEFAZ.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _