Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Erro ao Autorizar NF-e: An error occurred in the secure channel support

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência

Ao autorizar uma NF-e é apresentado o erro: "an error occurred in the secure channel support".

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Este erro ocorre quando expira a data de validade do certificado digital ou quando os servidores da SEFAZ (Secretaria da Fazenda) estão inativos.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Caso o erro ocorra devido a validade do certificado digital ter expirado, é necessário adquirir outro solicitando a sua contabilidade para fazer a exportação, e realizar a importação dentro do sistema. Segue manual para apoio: Varejo - Moda - GER - Instalação do Certificado Digital;
2. Quando o certificado digital está dentro de sua validade é necessário verificar se os servidores da SEFAZ (Secretaria da Fazenda) estão disponíveis, caso estiverem inativos é necessário aguardar até ficarem disponíveis, verifique a disponibilidade no link: http://www.nfe.fazenda.gov.br/portal/disponibilidade.aspx?versao=0.00&tipoConteudo=Skeuqr8PQBY=

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _