FAQs - Suporte técnico

HF - Front Office - Danfe Rejeitada: CNPJ do destinatário já autorizado para download

Incidente

Danfe Rejeitada: CNPJ do destinatário já autorizado para download.

 

Ambiente

Incidente ocorre no módulo VHF, nas versões 05 e 06.

 

Causa

Cliente no qual está sendo emitida a Danfe é o mesmo que está apontado nos parâmetros do Fiscall Flex na aba "Geral" no campo "Responsável pelas informações fiscais da Empresa" como responsável para emissão das notas.

 

Solução

Para que seja possível validar uma Danfe para esse cliente terá que apontar um outro cliente no campo "Responsável pelas informações fiscais da Empresa" no Fiscall Flex, para que não haja a redundância no Processamento/Autorização da Danfe.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _