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Hospitalidade - TOTVS Backoffice (Linha CMNET) - FF - Como corrigir o erro de Siscoserv ao validar uma NFe de estrangeiro

Ocorrência :

Ao tentar validar uma NFe é reportado erro de informações do SISCOSERV na aba Avisos do Gerenciamento NFe.

"A NF-e foi retirada da lista porque não possui informações para geração do Siscoserv. Verifique.

Ambiente :

TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Fiscal Flex - A partir da versão 06

Causa :

Informações da aba Siscoserv no lançamento dos itens em branco.

Solução :

Acesse o lançamento da NFe e localize o documento. Clique em Editar e acesse as informações do item.

 

 

Clique no botão da seta para a direita até localizar a aba Siscoserv.

 

 

Insira o código NBS, Moeda e Modo de prestação. O motivo do erro é justamente por uma ou mais informações desta aba estarem em branco.

Caso não apareça nenhum código NBS ou moeda para selecionar, acesse o caminho abaixo e cadastre.

 

 

Faça a verificação da aba Siscoserv em todos os itens do documento e após preenche-las confirme para uma nova emissão.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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