FAQs - Suporte técnico

LG-CRE - CRE2940 – Inconsistência: "Valor conciliado com diferença"

Ocorrência 
A conciliação de baixas manuais com o TRB, realizadas pelo CRE3580 (Pagamento Manual com contas auxiliares), funciona da seguinte forma: O valor da capa do lote deve fechar com os valores da tela de conciliação que por sua vez também deve fechar com os valores de detalhes + contas. 

Causa
Quando o CRE2940 (Integração CRE x TRB) apresenta a inconsistência 'Valor conciliado com diferença' está afirmando que estes valores não estão iguais. Normalmente isso ocorre quando após realizar a baixa da duplicata o usuário altera o lote deixando os valores inconsistentes.

Segue exemplo:

CRE3580 (Pagamento Manual com contas auxiliares) – Foi digitado lote 238 com 2 duplicatas sendo o valor total de R$ 3000,00



CRE3580 (Pagamento Manual com contas auxiliares) – Detalhes: Temos 2 duplicatas uma de R$ 1000,00 e outra de R$ 2000,00




CRE3580 – Digitei um outro lote (239) com a duplicata 020217-01.



CRE2940 – Não faz a conciliação e informa que há diferença nos valores do lote 238. Isso porque a duplicata 020217-01 consta nos 2 lotes.




Podemos utilizar o cre3500 para confirmar em qual lote foi realizada baixa.



Para realizar o ajutes temos que retirar a duplicata 020217-01 do lote 238, pois o pagamento foi efetivado no lote 239. Utilizo a opção “liberar lote” do cre3580 e consulto o lote 238.



Na tela detalhes consulto e excluo a duplicata 020217-01 do lote 238:



Ajusto o valor da capa e da tela de conciliação para R$ 2000,00 (subtraindo o valor da duplicata que foi excluída da tela detalhe)



Em seguida processo o lote





Somente são integrados ao TRB lotes com indicador PROCESSADO = ‘S’. Sempre que o lote é liberado este indicador fica ‘N’ e é necessário clicar sobre o botão “processar”.



Agora é possível realizar a integração com o TRB



Ambiente
Logix 10

Solução
Proceder conforme orientações passadas acima.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _